Du bist nicht angemeldet.

  • »BeFe« ist der Autor dieses Themas

Beiträge: 1 551

Dabei seit: 2. Dezember 2012

Verwendetes Programm: Video Pro X7 und ProX, VdG

Wohnort: Burglinster in Luxemburg

Danksagungen: 510

  • Private Nachricht senden

1

Sonntag, 11. Februar 2018, 12:46

Youtube zeigt meine Filme nicht

Hallo,

habe vor 24 Stunden 3 Filme auf Youtube hochgeladen, sie sind immer noch nicht in meinem Kanal sichtbar. Seltsam. Ist das normal. Bei zwei der 3 Filme gibt es entdeckte Urhaberrechte. Da steht aber: Wiedergabebeschränkungen keine. Vom Urhberrechtsinhaber monetarisiert. Wenn ich damit einverstanden bin, muss ich nichts machen.

Warum erscheinen die Filme also nicht auf meinem Kanal? Zumindest der Dritte ohne entdeckte Urheberrechte?

Danke

BeFe
Windows10 64-Bit, Intel(R) Core(TM) i7-4770 CPU 3.40GHz, NVIDIA GeForce GTX 750,
Pgm: Pro X7, Pro X, Vasco Da Gama 9 HDPro

Kamera:
Sony AX53, Sony CX690, GoPro 3 black, Sony RX100 IV, Mavic Pro

Filme: https://vimeo.com/user6882899/videos


Man muss die Dinge so einfach wie möglich machen, aber nicht einfacher. Einstein

Beiträge: 342

Danksagungen: 359

  • Private Nachricht senden

2

Sonntag, 11. Februar 2018, 13:05

Hallo Berthold,


alle drei Videos wurden mir per Mail angekündigt, bin ja Abonnent. :|


Temples in Taipei

Learning Chinese in Taipei

und
fascinating night markets in Taipei



Hast du sie vielleicht auf dem falschen Kanal geladen?
https://www.youtube.com/channel/UCqVOBMUMAY89BMY5Y7NG6cQ
Gruß, BilderMacher 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BeFe (11.02.2018)

  • »BeFe« ist der Autor dieses Themas

Beiträge: 1 551

Dabei seit: 2. Dezember 2012

Verwendetes Programm: Video Pro X7 und ProX, VdG

Wohnort: Burglinster in Luxemburg

Danksagungen: 510

  • Private Nachricht senden

3

Sonntag, 11. Februar 2018, 13:39

yes indeed!!

Danke Micha. Bin ja Beginner in Youtube. Wie bekomme ich die denn in meinen richtigen Kanal?

https://www.youtube.com/channel/UCrYcqPC…w_as=subscriber

Danke

Gruss

Berthold
Windows10 64-Bit, Intel(R) Core(TM) i7-4770 CPU 3.40GHz, NVIDIA GeForce GTX 750,
Pgm: Pro X7, Pro X, Vasco Da Gama 9 HDPro

Kamera:
Sony AX53, Sony CX690, GoPro 3 black, Sony RX100 IV, Mavic Pro

Filme: https://vimeo.com/user6882899/videos


Man muss die Dinge so einfach wie möglich machen, aber nicht einfacher. Einstein

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BeFe« (12. Februar 2018, 14:24)


Beiträge: 1 365

Dabei seit: 22. Juni 2011

Verwendetes Programm: VdL 2015 / ProX6

Wohnort: Pinneberg

Danksagungen: 1159

  • Private Nachricht senden

4

Sonntag, 11. Februar 2018, 13:50

Das soll keine doooofe Antwort sein:

Rufe den gewünschten Kanal auf und nutze rechts oben den Download Knopf....
man lernt nie aus


Intel Quad Core i7-950 3060 MHz So-1366 8MB QP14.8GT/s / nVidia GeForce GTX460 SE 1024MB DDR5, HDMI / 2x DVI / VGA, PCIe / Samsung HD103SJ F3 1 TB Sata 7200 / LG GH22NS SATA schwarz / W7 Home Premium / 2 LG W2240T-PN TFT 21,5 Zoll
Panasonic HDC-SDT750 DCM-FZ1000
VdL seit 2006 bis heute wie auch ProX


Tutorials

Magix-info

youtube

  • »BeFe« ist der Autor dieses Themas

Beiträge: 1 551

Dabei seit: 2. Dezember 2012

Verwendetes Programm: Video Pro X7 und ProX, VdG

Wohnort: Burglinster in Luxemburg

Danksagungen: 510

  • Private Nachricht senden

5

Sonntag, 11. Februar 2018, 14:06

Genau das habe ich gestern gemacht
:S :|
Windows10 64-Bit, Intel(R) Core(TM) i7-4770 CPU 3.40GHz, NVIDIA GeForce GTX 750,
Pgm: Pro X7, Pro X, Vasco Da Gama 9 HDPro

Kamera:
Sony AX53, Sony CX690, GoPro 3 black, Sony RX100 IV, Mavic Pro

Filme: https://vimeo.com/user6882899/videos


Man muss die Dinge so einfach wie möglich machen, aber nicht einfacher. Einstein

Beiträge: 1 365

Dabei seit: 22. Juni 2011

Verwendetes Programm: VdL 2015 / ProX6

Wohnort: Pinneberg

Danksagungen: 1159

  • Private Nachricht senden

6

Sonntag, 11. Februar 2018, 14:22

Die Antwort habe ich vermutet.

Die beiden YT Kanäle sehen sehr unterschiedlich aus.
»buddel« hat folgendes Bild angehängt:
  • bertholdYT.jpg
man lernt nie aus


Intel Quad Core i7-950 3060 MHz So-1366 8MB QP14.8GT/s / nVidia GeForce GTX460 SE 1024MB DDR5, HDMI / 2x DVI / VGA, PCIe / Samsung HD103SJ F3 1 TB Sata 7200 / LG GH22NS SATA schwarz / W7 Home Premium / 2 LG W2240T-PN TFT 21,5 Zoll
Panasonic HDC-SDT750 DCM-FZ1000
VdL seit 2006 bis heute wie auch ProX


Tutorials

Magix-info

youtube

Beiträge: 1 365

Dabei seit: 22. Juni 2011

Verwendetes Programm: VdL 2015 / ProX6

Wohnort: Pinneberg

Danksagungen: 1159

  • Private Nachricht senden

7

Sonntag, 11. Februar 2018, 14:25

man lernt nie aus


Intel Quad Core i7-950 3060 MHz So-1366 8MB QP14.8GT/s / nVidia GeForce GTX460 SE 1024MB DDR5, HDMI / 2x DVI / VGA, PCIe / Samsung HD103SJ F3 1 TB Sata 7200 / LG GH22NS SATA schwarz / W7 Home Premium / 2 LG W2240T-PN TFT 21,5 Zoll
Panasonic HDC-SDT750 DCM-FZ1000
VdL seit 2006 bis heute wie auch ProX


Tutorials

Magix-info

youtube

Beiträge: 186

Dabei seit: 28. Oktober 2012

Danksagungen: 75

  • Private Nachricht senden

8

Sonntag, 11. Februar 2018, 14:45

https://www.youtube.com/channel/UCqVOBMUMAY89BMY5Y7NG6cQ

Habe sie auch gefunden.
Gruß,
zonaroma

  • »BeFe« ist der Autor dieses Themas

Beiträge: 1 551

Dabei seit: 2. Dezember 2012

Verwendetes Programm: Video Pro X7 und ProX, VdG

Wohnort: Burglinster in Luxemburg

Danksagungen: 510

  • Private Nachricht senden

9

Sonntag, 11. Februar 2018, 15:12

Die beiden YT Kanäle sehen sehr unterschiedlich aus.
Der rechte Kanal im Bild soll mein Kanal sein. Den habe ich vor einem Jahr eingerichtet. Der linke Kanal ist mal vor 10 Jahren entstanden und sollte eigentlich gelöscht werden. Aber ich weiss nicht wie das geht, ohne auch meine Email Adresse zu löschen.

Muss mich morgen darum kümmern. Heute abend kommen Gäste, und mein Sizilienfilm ist noch nicht fertig. 8| 8|

Gruss

BeFe
Windows10 64-Bit, Intel(R) Core(TM) i7-4770 CPU 3.40GHz, NVIDIA GeForce GTX 750,
Pgm: Pro X7, Pro X, Vasco Da Gama 9 HDPro

Kamera:
Sony AX53, Sony CX690, GoPro 3 black, Sony RX100 IV, Mavic Pro

Filme: https://vimeo.com/user6882899/videos


Man muss die Dinge so einfach wie möglich machen, aber nicht einfacher. Einstein

  • »BeFe« ist der Autor dieses Themas

Beiträge: 1 551

Dabei seit: 2. Dezember 2012

Verwendetes Programm: Video Pro X7 und ProX, VdG

Wohnort: Burglinster in Luxemburg

Danksagungen: 510

  • Private Nachricht senden

10

Montag, 12. Februar 2018, 15:22

Also ich kann mir nicht helfen, aber irgendwie sind das schräge Vögel bei youtube. Will Hilfe haben beim Zusammenlegen meiner 2 Kanäle, und mit den vorgefertigten Antworten komme ich nicht zurecht. Freunde die besser in IT sind übrigens auch nicht. Also such ich seit einer halben Stunde (vergeblich) ein Helpdesk, an das ich mich wenden kann.

Bis ich das hier gefunden habe:



https://praxistipps.chip.de/youtube-supp…-so-gehts_39564



Ein Anruf in die USA ??
Windows10 64-Bit, Intel(R) Core(TM) i7-4770 CPU 3.40GHz, NVIDIA GeForce GTX 750,
Pgm: Pro X7, Pro X, Vasco Da Gama 9 HDPro

Kamera:
Sony AX53, Sony CX690, GoPro 3 black, Sony RX100 IV, Mavic Pro

Filme: https://vimeo.com/user6882899/videos


Man muss die Dinge so einfach wie möglich machen, aber nicht einfacher. Einstein

Beiträge: 342

Danksagungen: 359

  • Private Nachricht senden

11

Montag, 12. Februar 2018, 16:31

Ich habe nur gefunden, wie man seinen Kanal löschen kann.

https://myaccount.google.com/preferences#deleteservices


Hier noch etwas, wie man sich in zwei Konten anmelden kann ...

https://support.google.com/accounts/answ…2830662830&rd=1


Erklärung mehrere Konten...

https://support.google.com/accounts/answ…f_topic=7189242


Wie man nun ein Konto in ein bestehendes überführt, ist nicht beschrieben. Wird wohl gar nicht gehen? Außer löschen. :wacko:
Gruß, BilderMacher 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BeFe (12.02.2018)

Ähnliche Themen